Blog-Stichwort: PDF-XChange Viewer

05.01.2010 - 15:29 - Robert A. Gehring
Die Programme PDF-XChange 4.x und PDF-XChange Viewer 2.x weisen eine Sicherheitslücke auf. Durch manipulierte PDF-Dokumente können Angreifer beliebigen Code auf den Computern von Nutzern der genannten Programme ausführen lassen.
Inhalt abgleichen